<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru"><head><base href="http://orthodox-newspaper.ru/component/content/article/4-events/32090-2017-12-08-08-22-17" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta name="keywords" content="православная служба милосердия, итоги осени, екатеринбург, православная газета" /><meta name="title" content="Итоги осени подвела Православная служба милосердия Екатеринбурга" /><meta name="author" content="Admin" /><meta name="description" content="Итоги осени подвела Православная служба милосердия Екатеринбурга" /><title>Итоги осени подвела Православная служба милосердия Екатеринбурга | Православная газета</title><link href="/templates/default/favicon.ico" rel="shortcut icon" type="image/x-icon" /><style type="text/css" media="all">/*<![CDATA[*/@import url("/rmc/css/rmc_1.2.1.css");/*]]>*/</style><script type="text/javascript" src="/rmc/js/rmc_1.0.3.js"></script></head><body><div class="print"><img src="/rmc/img/print_logo.gif" alt="Православная газета" height="63" width="63" /><div class="info"><h2>Православная газета</h2><p><strong>Адрес редакции:</strong> 620086, г. Екатеринбург, ул. Репина, 6а<br /><strong>Почтовый адрес:</strong> 620014, г. Екатеринбург-14, а/я 184<br /><strong>Телефон/факс:</strong> (343) 278-96-43</p></div><hr /></div><div class="mw-fix1"><div class="mw-fix2"><div class="mw-fix3"><div class="grid3"><a href="#sm" id="top" tabindex="1" title="Перейти к содержимому" name="top"></a><div class="grid3-header"><div class="header-gap"><a href="http://orthodox-newspaper.ru" title="На главную"><img id="logo" src="/rmc/img/logo.gif" height="63" width="63" /></a><h2><a href="http://orthodox-newspaper.ru" title="На главную">Православная<br />газета</a> <span>Екатеринбург</span></h2></div><p class="header-text">Русская Православная Церковь<br />Московский Патриархат</p></div><div class="obj-mmenu"><ul><li><a href="/numbers">Номера</a></li><li><a href="/events">Новости</a></li><li><a href="/photoreport/2017">Фоторепортажи</a></li><li><a href="/contacts">Контакты</a></li><li><a href="/aboutnewspaper">О газете</a></li></ul><div class="clear">&nbsp;</div><div class="obj-navig"><a id="obj-navig1" href="http://orthodox-newspaper.ru" title="На главную" name="obj-navig1"></a> <a id="obj-navig2" class="popup-link" href="#mod-feedback-form" title="Обратная связь" name="obj-navig2"></a> <a id="obj-navig3" href="/sitemap" title="Поиск и карта сайта" name="obj-navig3"></a> <a id="obj-navig4" href="/events?format=feed&amp;type=rss" title="RSS" name="obj-navig4"></a></div></div><div class="grid3-columns-3"><div class="column1"><div class="column1-gap"><div class="obj-menu"><div class="clear">&nbsp;</div></div></div></div><div class="grid3-columns-2"><h1>Итоги осени подвела Православная служба милосердия Екатеринбурга</h1><div class="column2"><div class="column2-gap"><a href="#bottom" id="sm" tabindex="2" title="Перейти в низ страницы" name="sm"></a><div class="mod-text"><p><strong>Екатеринбург, 8 декабря, «Православная газета»</strong>. Сразу 16 просьб закрылись в течение двух осенних месяцев благодаря неравнодушию россиян к судьбам подопечных Православной службы милосердия Екатеринбурга. В Центре гуманитарной помощи начались диагностические и ремонтные работы, приведена в порядок система вентиляции, на очереди частичная замена канализационных труб. Но сотрудники уже выдают пожертвования (продукты, одежда) и ежедневно принимают заявки на запись в Центр. Закрываются и ежемесячные сборы на продукты для малоимущих подопечных и поддержку деятельности патронажных сестер милосердия, а также сестер, несущих свое служение взрослых и детских больницах.</p><p>К началу декабря был закрыт сбор на подарки для заключенных, объявленный по просьбе епархиального отдела тюремного служения. Священник Александр Есенин с помощниками закупил подарки и лично поздравил с праздником Покрова Пресвятой Богородицы заключенных следственного изолятора №5, в котором отбывают наказание женщины, две исправительные колонии общего и строгого режима, а также исправительную колонию-поселение №66. Подарки получились скромные - зубная паста, мыло, чай и шоколад, но, как отметил священник, важно внимание.</p><p>Благодаря помощи соотечественников, подростки из малоимущих семей и детского дома побывали в экспедиции «За други своя», проведенной в дни осенних каникул. Трое мальчиков из детского дома-школы при областном музыкально-эстетическом колледже поехали в экспедицию благодаря помощи прихожан Крестовоздвиженского мужского монастыря, много лет окормляющего детдом. Семья Болдыревых ожидает свой подарок – заточной станок для главы семьи уже заказан и изготавливается. Мужественному парню Алексею Плотникову оплатили счет и купили коляску.</p><p>Куплены лекарства и для матушки Вероники Зудиловой, средства на которые собирали всем миром. Удалось собрать средства Борису Соколову - не только на оплату сиделки, но и на билет домой. Денис Коробцов и Артемушка Хомутов приступили к реабилитационным процедурам. На прошлой неделе закрылась и просьба Камиля Хасанова, счет на его лечение будет оплачен в самое ближайшее время. Тимофей Жарников прошел первую сессию реабилитации и теперь проходит вторую, Федя Казаков пролечился в московской клинике, а в минувший понедельник началась и реабилитация Евы Шумковой.</p></div></div></div><div class="column3"><div class="column3-gap"></div></div><div class="clear">&nbsp;</div></div><div class="clear">&nbsp;</div></div><div class="obj-common-menu"><ul><li><a href="http://www.ekaterinburg-eparhia.ru/">Епархия</a><ul><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/arhierey">Митрополит</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/news">События</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/departments">Структура</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/temples">Храмы</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/saints">Святые</a></li><li><a href="http://www.ekaterinburg-eparhia.ru/index.php/ep-story">История</a></li></ul></li><li><a href="http://tv-soyuz.ru/">Телеканал</a><ul><li><a href="http://tv-soyuz.ru/ether">Эфир</a></li><li><a href="http://tv-soyuz.ru/videonews/allvideos">Новости</a></li><li><a href="http://tv-soyuz.ru/programms">Программы</a></li><li><a href="http://tv-soyuz.ru/aboutchannel">О телеканале</a></li><li><a href="http://tv-soyuz.ru/aboutchannel/contacts">Контакты</a></li><li><a href="http://tv-soyuz.ru/forum/" target="_blank">Форум</a></li></ul></li><li><a href="http://pravradio.ru/">Радио</a><ul><li><a href="http://pravradio.ru/schedule">Программа передач</a></li><li><a href="http://pravradio.ru/audioarchive">Аудиоархив</a></li><li><a href="http://pravradio.ru/aboutradio">О радиостанции</a></li><li><a href="http://pravradio.ru/index.php?Itemid=76">Частоты</a></li><li><a href="http://pravradio.ru/contacts">Контакты</a></li></ul></li><li><a href="http://orthodox-newspaper.ru/">Газета</a><ul><li><a href="http://orthodox-newspaper.ru/events">Новости</a></li><li><a href="http://orthodox-newspaper.ru/events/anonses">Анонсы</a></li><li><a href="/numbers">Номера</a></li><li><a href="/photoreport/2014">Фоторепортажи</a></li><li><a href="/aboutnewspaper">О газете</a></li><li><a href="/contacts">Контакты</a></li></ul></li><li><a href="http://orthodox-magazine.ru/">Журнал</a><ul><li><a href="http://orthodox-magazine.ru/numbers">Номера</a></li><li><a href="http://orthodox-magazine.ru/photoreport">Фоторепортажи</a></li><li><a href="http://orthodox-magazine.ru/aboutjournal">О журнале</a></li><li><a href="http://orthodox-magazine.ru/contacts">Контакты</a></li></ul></li><li><a href="http://orthodox-polygraphy.ru/">Типография</a><ul><li><a href="http://orthodox-polygraphy.ru/produceservices">Продукция и услуги</a></li><li><a href="http://orthodox-polygraphy.ru/abouttypography">О типографии</a></li><li><a href="http://orthodox-polygraphy.ru/contacts">Контакты</a></li></ul></li><li><a href="http://epds.ru/">Семинария</a><ul><li><a href="http://epds.ru/learning-process">Учебный процесс</a></li><li><a href="http://epds.ru/entrants">Абитуриентам</a></li><li><a href="http://epds.ru/about/contacts">Контакты</a></li><li><a href="http://epds.ru/structure/library">Библиотека</a></li></ul></li></ul><div class="clear">&nbsp;</div></div><div class="popup-window" id="mod-feedback-form"><h2>Сообщение</h2><a class="popup-close internal-link" href="#">Закрыть</a><form action="/index.php?Itemid=0&amp;option=" method="post" enctype="multipart/form-data" id="feedback-form"><fieldset><input type="hidden" id="feedback_form_type" name="feedback_form_type" value="feedback" /> <input type="hidden" id="feedback_menu_item" name="feedback_menu_item" value="0" /> <input type="hidden" name="req:feedback_message" id="req:feedback_message" value="message" /> <input type="hidden" name="req:feedback_name" id="req:feedback_name" value="name" /> <input type="hidden" name="req:feedback_email" id="req:feedback_email" value="email" /> <input type="hidden" name="req:feedback_imgcode" id="req:feedback_imgcode" value="imgcode" /> <input type="hidden" name="label:feedback_name" id="label:feedback_name" value="Представьтесь" /> <input type="hidden" name="label:feedback_email" id="label:feedback_email" value="Эл. почта" /> <input type="hidden" name="label:feedback_phone" id="label:feedback_phone" value="Телефон" /> <input type="hidden" name="label:feedback_message" id="label:feedback_message" value="Сообщение" /><dl><dd><textarea id="feedback_message" name="feedback_message" rows="7" cols="60"></textarea> <samp id="error:feedback_message" class="error none">Неверно заполнено поле</samp></dd></dl><dl><dt><label for="feedback_name">Представьтесь</label></dt><dd><input type="text" id="feedback_name" name="feedback_name" value="" /> <samp id="error:feedback_name" class="error none">Неверно заполнено поле</samp> <samp id="help:feedback_name" class="notice none">Должно состоять из символов A-z, A-я, -, начинаться и заканчиваться буквой и содержать не менее 3 символов</samp></dd></dl><dl><dt><label for="feedback_email">Эл. почта</label></dt><dd><input type="text" id="feedback_email" name="feedback_email" value="" /> <samp id="error:feedback_email" class="error none">Неверно заполнено поле</samp> <samp id="help:feedback_email" class="notice none">Должен состоять из символов A-z, 0-9, _, - и содержать не менее 7 символов. Допустимые форматы xxx@xxx.xx, xxx@xxx.xxx.xx и т.п.</samp></dd></dl><dl class="input-field-optoinal"><dt><label for="feedback_phone">Телефон</label></dt><dd><input type="text" id="feedback_phone" name="feedback_phone" value="" /></dd></dl><dl><dd class="type_imgcode"><img src="http://orthodox-newspaper.ru/images/imgcode24.png?1512721694" alt="" /> <input type="text" name="feedback_imgcode" maxlength="6" id="feedback_imgcode" /> <samp id="error:feedback_imgcode" class="error none">Неверно заполнено поле</samp> <samp id="help:feedback_imgcode" class="notice none">Введите код указанный на картинке. Допускаются символы A-F, 0-9. Должен содержать 6 символов.</samp></dd></dl><dl><dd class="type_switcher"><p><samp class="notice"><a href="#20170812132814" id="req:dl:input-field-optoinal" name="req:dl:input-field-optoinal"><span>Скрыть&nbsp;необязательные</span><span class="none">Показать&nbsp;необязательные</span></a></samp></p><span class="button"><button type="submit"><span class="button">Отправить</span></button></span><div class="clear">&nbsp;</div></dd></dl></fieldset></form><script type="text/javascript">/*<![CDATA[*/ var fbfm = new Forms.Form('feedback-form');/*]]>*/</script></div><div class="grid3-footer"><a href="#top" id="bottom" tabindex="3" title="Перейти на верх страницы" name="bottom"></a><div class="footer-column1"><p class="copyright">©&nbsp;17.02.1999 — 2017 <a href="http://orthodox.etel.ru/" title="Екатеринбургский епархиальный Информационно-издательский центр">Екатеринбургский епархиальный Информационно-издательский центр</a></p><p class="copyright"><span>Все материалы интернет-портала Екатеринбургской епархии (тексты, фотографии, аудио, видео) могут свободно распространяться любыми способами без каких-либо ограничений по&nbsp;объёму и&nbsp;срокам при условии ссылки на&nbsp;источник («Православная газета», «Радио «Воскресение», «Телеканал «Союз»). Никакого дополнительного согласования на&nbsp;перепечатку или иное воспроизведение не&nbsp;требуется.</span></p></div><div class="footer-column2"><div class="obj-search"><div class="yandexform" onclick="return {type: 2, logo: 'rb', arrow: true, webopt: false, websearch: false, bg: '#FFFFFF', fg: '#8F8F8F', fontsize: 12, suggest: true, site_suggest: true, encoding: ''}"><form action="http://orthodox-newspaper.ru/search" method="get"><input type="hidden" name="searchid" value="173846" /><input name="text" /><input type="submit" value="Найти" /></form></div><script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script></div><div class="development"><p class="rmc">Создание сайта&nbsp;— <a href="http://russianmultimedia.ru/contacts.php#feedback" title="Создание сложных мультимедийных продуктов: сайтов публичных компаний, 3d-видео и стерео роликов, мультимедийных инсталляций" target="_blank">RMC</a></p></div><div class="clear">&nbsp;</div><div class="counters"><a href="http://www.yandex.ru/cy?base=0&amp;host=orthodox.etel.ru" target="_blank"><img src="http://www.yandex.ru/cycounter?orthodox.etel.ru" alt="Яндекс цитирования" width="88" height="31" /></a> <a href="http://www.hristianstvo.ru/?from=52" target="_blank"><img src="http://www.hristianstvo.ru/images/hristianstvo-88x31-yellow1.gif" alt="Каталог Православное Христианство.Ру" width="88" height="31" /></a> <a href="http://orthodox-ural.ru" title="Старая версия сайта - Православной газеты"><img src="/rmc/img/banner_old_newspaper_88x31.gif" width="88" height="31" border="0" alt="Старая версия сайта - Православной газеты" /></a> <script language="JavaScript" type="text/javascript">/*<![CDATA[*/<!-- uralweb_d=document; uralweb_a=''; uralweb_a+='&r='+escape(uralweb_d.referrer); uralweb_js=10;//-->/*]]>*/</script> <script language="JavaScript1.1" type="text/javascript">/*<![CDATA[*/<!-- uralweb_a+='&j='+navigator.javaEnabled(); uralweb_js=11;//-->/*]]>*/</script> <script language="JavaScript1.2" type="text/javascript">/*<![CDATA[*/<!-- uralweb_s=screen; uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height; uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth); uralweb_js=12;//-->/*]]>*/</script> <script language="JavaScript1.3" type="text/javascript">/*<![CDATA[*/<!-- uralweb_js=13;//-->/*]]>*/</script> <script language="JavaScript" type="text/javascript">/*<![CDATA[*/<!--uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/orthodox4">'+'<img border="0" src="http://hc.uralweb.ru/hc/orthodox4?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');//-->/*]]>*/</script> <a href="http://www.uralweb.ru/rating/go/orthodox4"><img border="0" src="http://hc.uralweb.ru/hc/orthodox4?js=0" width="88" height="31" alt="Рейтинг UralWeb" /></a> <div style="display:none;"><script type="text/javascript">/*<![CDATA[*/(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1163634 = new Ya.Metrika({id:1163634, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } });})(window, 'yandex_metrika_callbacks');/*]]>*/</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script> <noscript><div><img src="//mc.yandex.ru/watch/1163634" style="position:absolute; left:-9999px;" alt="" /></div></noscript> </div></div><div class="clear">&nbsp;</div></div></div></div></div></div><script type="text/javascript" src="/rmc/js/0_1.0.6.js"></script></body></html>